Jan 20th Обновлено ядро Debina 8 (vmlinuz-3.16.0-4-amd64)

Уважаемые клиенты!Для тех кто использует Debian 8 на своих серверах. После обновления ядра, вам нужно заменить установленный vmlinuz на распакованный, для того чтобы ваш виртуальный сервер смог ... Читать далее »

Powered by WHMCompleteSolution